Frontpage Forums Magaziner Theme isn’t PHP 7.4 Compatible

  • Theme isn’t PHP 7.4 Compatible

    Resolved
    aashish pahwa
    Participant

    Hey Alx

    Isn’t the theme PHP 7.4 Compatible? It broke when I upgraded to the new version of PHP

Viewing 1 replies (of 1 total)
  • Author
    Replies
  • #1695

    Hey Aashish!

    What type of error messages appear when you update to 7.4? Do you run any outdated plugins?

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.

Once you purchase a product from alx.media, you will receive an account and access to the support forums.

Lost Password?